2019-10-16 15:25:53
United States Computer Emergency Readiness Team (US-CERT)は10月15日(米国時間)、「WordPress Releases Security Update|CISA」において、WordPress 5.2.3およびこれよりも前のバージョンのWordPressに複数の脆弱性が存在すると伝えた。これら脆弱性を悪用されると、攻撃者によって影響を受け